Les Amoureux de la Bretagne


Rencontre entre Amoureux de la Bretagne
 
AccueilS'enregistrerConnexion

Partagez | 
 

 j ai eu un probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: j ai eu un probleme   Ven 19 Fév 2010 - 8:52

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: j ai eu un probleme   Ven 19 Fév 2010 - 10:33

ah là là!!!ces femmes elles ne valent rien!! lol! lol! povre gabou!!!si on avait le temps on vous plaindrait...... :smurfin: thumleft
Revenir en haut Aller en bas
Avernes
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 7977
Age : 62
Ville : Plonevez Porzay
Département/Province/Pays : Finistère
Date d'inscription : 01/10/2006

MessageSujet: Re: j ai eu un probleme   Ven 19 Fév 2010 - 10:36

lol! lol!
Revenir en haut Aller en bas
http://www.flickr.com/photos/gerard-corazza
Invité
Invité



MessageSujet: Re: j ai eu un probleme   Ven 19 Fév 2010 - 10:38

Mon pôv Gabou !!! Quand donc nous comprendras-tu ???
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: j ai eu un probleme   Ven 19 Fév 2010 - 17:04

Seulement la gueule tu as du bol moi c'est un coup de fusil drunken Laughing
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: j ai eu un probleme   Ven 19 Fév 2010 - 19:41

Perso j'en arrive pas à ce stade: quand je sors tranquillement du bistrot, ya toujours une andouille pour me marcher sur les mains, alors çà finit au commissariat. Mr.Red
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: j ai eu un probleme   

Revenir en haut Aller en bas
 
j ai eu un probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme algue
» probleme euphyllia
» Probleme avec mon octodon
» probleme de nitrates apres un changement d eau
» probleme avec mon bci colombien!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Amoureux de la Bretagne :: Les brèves de comptoir :: Le café du forum-
Sauter vers: